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About the Author
Mary Thomas is a qualified trainer with a background in Microsoft Office and IT training, having achieved 
the ECDL Advanced certificates in Word, Excel, PowerPoint and Access. In 2008, Mary started Concise 
Training Limited to offer training on Microsoft Office products to individuals over the internet and 
face to face. She has trained people in the US, France, Germany and all over the UK using this model. 
She also offers face to face training to groups in Word, Excel, PowerPoint and Outlook from beginner 
to advanced levels. She specialises in helping staff and individuals to become more productive in using 
the software available.

Using distance learning methodologies and working with DawsonLoane, Concise Training can offer 
the City & Guilds ITQ at Level 2 and Level 3 so that individuals can gain a recognised qualification in 
the tools.

She also helps business owners, marketing managers and individuals on how to use social media marketing 
to improve their sales, brand awareness and reputation.
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Preface

Preface
Since I first started using Word 95, Word has developed in leaps and bounds. In 2007, the introduction of 
the new ribbon interface improved productivity – once the initial learning curve was tackled. Subsequent 
versions have offered more functionality in terms of pictures, videos and now in 2013, collaborative 
working is a big feature of the software.

This book is intended for anybody who wants to create professional documents easier and quicker. 
Word 2013 has a vast number of features. In this book we concentrate on the features of Word 2013 
which will be used by the majority of people. Features that are less well used are covered in the Advanced 
Word 2013 book.

The book covers each tab in the Word ribbon and explains how to use most of the buttons available. 
More explanation is given to new features or features that my clients and I find particularly useful or 
my clients have found difficult to understand.

Initially, I explain the different versions of Office 2013 that are available to purchase and indicate which 
version would be applicable in different situations. This has been one of the most confusing things about 
the software!

I then look at what happens when you open the software and explain what you see in the window.

The user interface is made up of a number of ‘Tabs’, each Tab containing groups of commands. This book 
follows a similar format with each tab described in a separate chapter and each group of commands 
described within the chapter. In cases where using a command (e.g. Insert Table) causes additional tabs 
to be displayed, the tabs are described in one separate chapter e.g. Table Functionality. 

In cases where the command is less commonly used and involves a more in depth understanding of 
Word, it is covered in the Advanced Word 2013 book.
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As you work through the Tabs, groups and commands, I will indicate any keyboard shortcuts that are 
available instead of using the mouse click.

1. Tab and command names are given in Bold. When I refer to a Tab and command name, I 
will use ‘>’. 
For example:

Insert > Picture

Indicates click the Insert Tab and choose the Picture command.

2. During the book, I will refer to a number of Ctrl keys that can be used instead of the 
mouse. 
For example:

Ctrl > F1

Indicates the Ctrl key on the keyboard and the F1 function key on the keyboard. These are 
pressed simultaneously.
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Versions of Microsoft Word 2013 

1 Versions of Microsoft Word 2013
Word 2013 is a part of the Office 2013 suite. It is the first word processor designed to be used on a touch 
screen and with a keyboard. There are a number of versions of Office 2013 available, each of which 
include Word 2013 within the suite:

Office 2013

This is the standard suite of office products which can be purchased as a one-off cost and be downloaded 
from a website or installed via a DVD. Three options are available depending on whether you are a Home 
or Business user and which applications you require.

Microsoft Office Home and Student Word, PowerPoint and Excel for home use (does not include Outlook)

Microsoft Office Home and Business Word, PowerPoint, Excel, Outlook and OneNote for business use

Microsoft Office Professional Word, PowerPoint, Excel, Outlook, OneNote, Access and Publisher for business use

Office 365

Office 365 is a subscription based option that will give you access to all the applications over the Internet. 
You can access documents across multiple PCs and mobile devices (assuming they can run Office 
products). There are a number of subscription options available depending on whether you want to use 
the applications for Home, Business or University use. 

Office 365 Home Premium 1 year subscription All applications for 5 PCs, Macs and Windows 8 tablets for Home use.

University 4 year subscription All applications for 2 PCs, Macs and Windows 8 tablets.

Office 365 Business options Different subscription options available depending on how many users are 
required and whether access is required on mobile devices. 

It is worth taking the time to decide which option is best for your individual circumstances before you 
purchase the software. If you want to run Office 2013 on multiple PCs / Macs or Windows 8 tablets, it 
is more likely buying Office 365 will be the better option. Paying a subscription will ensure that you are 
using the latest version of the Office software – this could also be considered a downside as you might 
not be ready to get the latest features. However, a subscription version could work out very expensive 
if you are only interested in upgrading once every 5 or 6 years. There is no right answer and every case 
will be different. Make sure you understand what you are buying before you make the purchase.
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2 User Interface
This chapter introduces you to the common window elements, allowing you to open and close Word, 
minimise and maximise the window, use the ribbon and menus and get help.

2.1 Open and Close Word

When you start Word 2013 from the desktop icon, the screen will appear as shown in Figure 1. From this 
screen, you can decide to open a document that you have used recently, open a blank document or use 
one of the templates available. If you always want to open a blank document, choose File > Options > 
General and uncheck Show the start screen when this application starts.

Figure 1 – Word Start Screen
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When you open a blank document, your screen will be displayed similar to Figure 2.

Figure 2 – Blank Document

The next sections will explore what you see on the screen starting from the top left.
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2.2 The Quick Access Toolbar

The Quick Access Toolbar is always visible. It is a way of quickly accessing commonly used commands 
without having to go to a particular tab. When you start Word you are given a standard set of commands 
but you can change what appears on the Quick Access Toolbar.

Button Description

Clicking this button allows you to Restore, Move, Size, Minimise, Maximise or Close 
the application

Save

Undo your last action in Word 2013. You can undo everything except Save (but you can restore 
old versions of the document. See Section 3.1.3) Also Ctrl > Z

Redo a command

Use this drop down to add more commands to the Quick Access Toolbar. You can also add 
commands to the Quick Access Toolbar by selecting right click on any command and selecting 
Add to Quick Access Toolbar.

To remove a command click this drop down button and unselect the command or right click 
the command and click Remove from Quick Access Toolbar

2.3 The Ribbon

The ribbon is made up of tabs, groups and commands. We will discuss the contents of each tab as we 
work through this book. Click on any tab to see the commands for that tab.

1. To hide the ribbon either:
a) Double click on the Tab Name, e.g. Home. 
b) Ctrl > F1 will minimise or restore the Ribbon
c) Click the up arrow on the right hand side of the ribbon. 

http://bookboon.com/
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2. To restore the ribbon either
a) Double click on the tab name again to display the ribbon.
b) Press Ctrl > F1

3. Extra tabs may be added to the ribbon by Office depending on what you do. For example, 
inserting a picture will add a Format tab to the ribbon.

4. Click the arrow  at the bottom of a group to get more options if you need them.
5. Key Tips. Press Alt on the keyboard to make the new keyboard shortcuts appear. You press 

the key for the tab you wish to appear, then the key for the command. For example Alt N P 
will insert a picture.

2.4 Minimise, Maximise, Help

On the right hand side of the screen you will find the standard minimise, maximise, close buttons 
together with Help. 

Button Description

Get help

Ribbon Options. See Figure 3 for options

Minimise

Restore Down

Close 

Allows user to sign in to access cloud storage and collaboration features. 

Figure 3 – Ribbon Options
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2.5 Ruler

Underneath the ribbon, you can choose to display the Ruler. This is discussed in more detail in 
Section 11.2.1. 

2.6 Status Bar

At the bottom of the window, the status bar has two sets of commands. 

2.6.1 On the right hand side:

The slide on the right allows you to zoom in and out of the document.
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The three views on the left will show different versions of the document.

Button Description

Read Mode – see Section 2.6 for more information

Print Layout – normal word editing view

Web Layout – reformats the page for publishing to the web. This removes any formatting which 
will not work on a web page (e.g. text is wrapped to fit the window).

2.6.2 On the left hand side:

The number of pages in the document is displayed together with a word count. Clicking the word count 
will display the number of characters as shown in Figure 4. The button on the right has a cross if there 
are spelling or grammatical errors within the document. If the document is correct, the button is shown 
with a tick.

Figure 4 – Word Count
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2.7 Read Mode

Selecting read mode automatically resizes a document to the full window (without the ribbon) to fit the 
device you are using. Font and Layout can be changed using the View menu option.

Arrows on the left and right allow you to change pages. In Read Mode, you can right click on any 
unfamiliar words to display a definition without exiting Read Mode. Click on any image, table or chart 
to enlarge it for easier reading.

To add a comment when in Read Mode, right-click and select New Comment and type in the Comment. 
If there are comments in the document, a comment hint is displayed in the margin. Click the hint to 
read the comment. 

Choose View > Show Comments to see all of the comments. Comments are covered in more detail in 
Section 10.3.

At each heading, the Section can be collapsed or expanded.

Read Mode will also remember where in the document you were last reading and will allow you to go 
straight there.

2.8 Compatibility Mode

When you open a document in Microsoft Word 2013 that was created in an earlier version of Word, 
Compatibility Mode is turned on, and you see Compatibility Mode  in the title bar of the document 
window. 

Compatibility Mode removes any new or enhanced features from Word 2013 while you work in the 
document so that people using earlier versions of Word will be able to see and edit the document. When 
viewing a document in Compatibility Mode, you will see commands are greyed out. 

For example:

Insert > Online Video or Insert > Screenshot

Both these buttons will be greyed out in Compatibility Mode.
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3 File Option
Clicking on File displays the standard New, Open, Save, Save As, Print options that can be found in 
every version of Word. Each tab on the left is discussed in this section. 

Word will open the tab which it thinks you are most likely to want to use. For example, Open if no 
document has been opened or Info for an existing document.

3.1 Info

On the right hand side the properties of the document are displayed. These include size, authors, word 
count. Tags can be added to the document to make documents easier to find.

On the left hand side, there are three options:

•	 Protect Document
•	 Inspect Document
•	 Versions

3.1.1 Protect Document

Documents can be protected by marking as final, restricting the type of changes that can be made or 
encrypting the document. If you have purchased a digital id, this is where to add it to the document. 
Document security is covered in more detail in Advanced Word 2013.
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3.1.2 Inspect Document

If you are intending to share a document with others, it is a good idea to check the document first. There 
are a number of options: 

•	 Inspect Document –  check for hidden properties or personal information. For example, 
comments, author, hidden text, watermarks

•	 Check Accessibility –  check for content that people with disabilities might find difficult to 
read. For example, images without alternative text, tables with no 
header row

•	 Check Compatibility –  check for features not supported by earlier versions of Word. For 
example, SmartArt, videos 

3.1.3 Versions

In Word 2013 documents are saved by default every 10 minutes. If your document was to crash or 
you accidentally close Word without saving, you can recover versions of the document that have been 
automatically saved by clicking Manage Versions > Recover Unsaved Documents. This will show a list 
of the versions of the document that have been automatically saved. 

http://bookboon.com/
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3.2 New

Open a new document based on a blank document or one of the templates that are available. Templates 
have been created by Microsoft and are available for free or templates are available to download for a fee. 

You can create your own templates which can be used by you and others in your organisation. Creating 
templates is covered in more detail in Advanced Word 2013.

3.3 Open

Word 2013 gives a list of recently opened documents on the right. By default, the most recent 25 
documents are shown. You can change this number by selecting File > Options > Advanced > Display. 
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On the left hand side you can choose to open documents from:

•	 Your SkyDrive
•	 Your computer 
•	 Add a Place

SkyDrive is a Microsoft storage area on the internet that can be shared with multiple people. Add a Place 
allows you to add an online destination from which you open documents. This could use SharePoint or 
SkyDrive. These options are particularly useful when collaborating on Word documents. 

In Word 2013 you can open .PDF documents, convert the document to Word and edit the document.

3.4 Save

This option saves the current document overwriting the previous version.

3.5 Save As

Save the document in a different place or using a different name. Documents can be saved on SharePoint 
or SkyDrive using Add a Place. 

On the right hand side, folders that have recently been used are displayed or click Browse (at the bottom 
of the right hand side) to select a different folder.
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3.6 Print

This shows standard options for printing a document. Settings will vary according to the printer selected. 
The right hand side will preview the document selected.
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3.7 Share

The share menu option allows you to share a document with others either by:

•	 Inviting people to collaborate
•	 Sending the document by email
•	 Presenting the document online 
•	 Posting to a blog

3.7.1 Invite People

First store the document online to a SkyDrive location and then share the document with specified people.

3.7.2 Email

There are a number of options to share a document by email:

Send as Attachment – The word document is added to an email as an attachment
Send a Link –    The word document is stored on a shared location and a link is sent to 

selected individuals. This allows everybody to work on the same copy 
of the document.

Send as PDF –  Automatically convert the document to a PDF and send as an attachment
Send as XPS –   XPS is Microsoft’s alternative to a PDF. The document is automatically 

converted and sent as an attachment.
Send as Internet Fax – Uses an internet service provider to send the document as a fax. 
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3.7.3 Present Online

This option allows you to show the document to others over the internet in real time. You are provided 
with a link that you can send to attendees. You can choose when to start and finish showing the document. 
You can also choose whether to allow others to download the document. 

To use this service, you will need to use a Microsoft account.

3.7.4 Post to Blog

You can connect your Blogger, WordPress or SharePoint blog to Word. Clicking on Post to Blog will 
format your document for the web. An additional set of tabs are displayed:

•	 Blog Post which contains formatting and publishing information
•	 Insert which enables a variety of objects to be inserted into the post (pictures, shapes, 

hyperlink, etc.)

Once you have connected the blog and made any changes required, you can choose to publish the post.

3.8 Export

The export option allows you to create a PDF or XPS document based on the Word document. This can 
also be done by selecting Save As and choosing PDF or XPS as the File Type.

3.9 Close

Close the File option. You can also use the arrow at the top of the menu bar to close the File option. 
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3.10 Account

This allows you to see the version of Microsoft Office that you are using and information about the 
account that you have used to sign in. This screenshot shows Mary logged in. You can change the look 
of Word 2013 by selecting a different Office Theme or Office Background.

 

  

 

                . 
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3.11 Options

Many of the options available by choosing the Options menu option are similar to previous versions 
of Word. Particular options you may want to look at are listed in the table below. Other options are 
discussed in the Advanced Word 2013 book.

Found Option Explanation

General Tab Open email attachments and other 
uneditable files in reading view

Should be left on from a security viewpoint but if you 
get a lot of attachments you might want to untick.

General Tab Show the Start Screen when this 
application starts

Untick to go straight to a new document when 
Word starts.

Save Save AutoRecover Information 
every X minutes

If you are writing an important or complex document 
you might want Word to automatically save more 
frequently than every 10 minutes

Save Save to Computer by default Tick to always choose the Computer, not SkyDrive, 
when saving

Advanced Use Normal style for bulleted or 
numbered lists

Tick to use the same style for bullets and numbered 
lists as you use in the rest of the document. See 
Section 4.9 for more information on styles.
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4 Home Tab

The Home Tab is where you find all the options to format text in your Word document. We look at each 
group in turn.

4.1 Clipboard

Cut / Copy / Paste allow you to move and copy text and objects around the document and 
between applications. 

4.1.1 To Copy

1. Select the text or object
2. Select Copy in the Clipboard group or Ctrl > C
3. Move to where you want to insert the text or object
4. Select Paste in the Clipboard group or Ctrl > V

4.1.2 To Move:

1. Select the text or object
2. Select Cut in the Clipboard group or Ctrl > X
3. Move to where you want to insert the text or object
4. Select Paste in the Clipboard group or Ctrl > V

4.1.3 More Options

Selecting the More Options button (bottom right) will display the last 7 items that have been added to 
the clipboard. Text or objects are added to the clipboard when Cut or Copy are selected.
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4.1.4 Different Paste Options 

Rather than clicking Paste, clicking on the down arrow will allow you to select more options.
The options displayed will change depending on what is on the clipboard. 

You may see:

 – Keep source formatting. This will keep the formatting in the original text or object.

–  Merge formatting. This will reformat the pasted text so that it looks like the block of text it is 
being pasted into

 –  Keep text only. No formatting will be applied.

–  Paste the text or object.

4.1.5 Format Painter

The Format Painter option allows you to copy the formatting from one part of a document to another 
part of the document. To use the Format Painter:

1. Select the text that has the correct formatting
2. Click Format Painter
3. Drag the mouse over the text you want to format (the mouse will change to a line with a 

paint brush)

Note: Selecting the Format Painter button once allows you to paint text once. Double clicking the Format 
Painter button keeps it on until you click to turn it off.
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4.1.6 To Select Text

There are a number of ways of selecting text:

Amount of Text Method 

Any amount of text Drag over the text to make it go black / blue.

A word Double click the word.

A line of text Move the pointer to the left of the line (into the margin) until it changes to a 
white arrow and then click.

A sentence Hold down Ctrl (on the keyboard) and click anywhere in the sentence.

A paragraph Move the pointer to the left of the line (into the margin) until it changes to a 
white arrow and then double click.

Or

Triple click anywhere in the paragraph.

Multiple paragraphs Move the pointer to the left margin until it changes to a white arrow and click 
and drag.

A large block of text Click at the start of the selection, scroll to the end of the selection and hold 
down the SHIFT key (on the keyboard) and click.

All the text in the document Ctrl > A
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4.2 Font

There are a number of useful buttons in the Font group. Select the text to apply the font change to, or 
select the button to apply the font change ‘from now on’.
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Button Description

Set the type and size of the text.

Bold or Ctrl > B

Italics or Ctrl > I

Underline. Select the down arrow to choose the type of underline.  
Or Ctrl > U

Strike through the text.

Subscript e.g. H2O

Superscript e.g. Note1

Increase all the selected text by 1 point. Useful when a document has headings 
and body text in different size. All headings and body text can be increased in 
size in one click.

Decrease all the selected text by 1 point. Useful when a document has headings 
and body text in different size. All headings and body text can be decreased in 
size in one click.

Change case of selected text. Useful if you accidentally press the Caps Lock 
button – use change case rather than retyping the text:

•	 Sentence case
•	 lowercase
•	 UPPERCASE
•	 Capitalise Each Word
•	 tOGGLE cASE

Clear all formatting. Useful if the formatting in the document is not working. 
Clearing the formatting and starting again is often quicker than trying to fix 
formatting problems.

Add effects to the  Click the drop down to choose different text effects, e.g. 
outline, shadow, reflection, glow.

Add highlights to 

Change the font colour. 

Click the drop down arrow next to font colour to get a list of available colours. 
Choose from the Theme colours to keep formatting consistent within a 
document or series of documents. See Section 6.1 for more about themes.
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4.3 Paragraph

The paragraph section allows you to set paragraph level formatting.

4.3.1 Bullets and numbers

Hints for managing bullets and numbers:

1. Select the numbers or bullets that you wish to apply using the toolbar buttons 

a) Type the first line of text and press Enter to create the next bullet or number
b) To leave a blank line between the bullets or numbers, press Shift > Enter
c) When you are finished, press Enter twice.

2. If you need a bulleted list, just type an asterisk (*) followed by a space. The asterisk turns 
into a bullet and your list is started. When you’ve finished typing the first item in your list, 
press Enter and a new bullet will appear on the next line. 

3. To automatically create numbered lists, type the number one and a dot (1.), followed by 
a space. 

4. To start a letter list, type the letter ‘a’ and a dot (a.), followed by a space.

5. To create a multi level of bullets, type the first bullet, use Enter to create the next level and 
press Tab to create a 2nd level of bullet.

6. Press Shift > Tab to move back a bullet level 
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4.3.2 Justification

Justification is applied to a line of text. Each line can only have one type of justification applied. If you want 
to align text on the left, centre and right on the same line, tabs will need to be used. See Section 11.2.1.

Button Description

Left justify. Line text on the left hand side of the page. 

Centre Justify. Centre text on the line

Right justify. Line the text on the right side of the page

Justify. Line text on the left hand and the right hand of the page. Often used when writing books or 
other documents. Spaces between letters and words are automatically added to make the text line on 
the left and right. 

4.3.3 Indents

Using the Indent buttons, you can move paragraphs to the left or the right (from the left hand 
side). Each time you press the Increase Indent button, the paragraph will move one tab stop 
to the right. The indent is normally set to 1.27cm. 

You can set the left and right indents for a paragraph by using the Paragraph group in the 
Page Layout Tab. See Section 7.2.1.
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4.3.4 Other Buttons

Button Description

Sort a list of text alphabetically.

Show paragraph marks and other formatting tasks. Useful when you are struggling to get the 
layout exactly as you would like it.

Line Spacing

Word 2013 has line spacing set quite wide by default. To change this for an individual 

document, select Line Spacing  in the Paragraph group on the Home tab. Select line 
spacing options and ensure that line spacing is set to single and before and after are set to 
0 pt. As shown in the image.

When the Enter key is pressed when typing a document, extra line spacing is included 
because Word thinks you are creating another paragraph. For example.

23 Farringdon Road

London

would look better without the extra space between the address line and the road. To solve 
this, either:

•	 Press Shift > Enter instead of Enter to start a new line for London
•	 Select the text, choose the Line Spacing button and select Remove Space 

after Paragraph.

Shading. Shade the colour behind  paragraph or table cell. Always used to shade shapes. 
Can often be found on the Design Tab (appears in certain circumstances).

Set the border around text, paragraph, table or any other object. See 4.3.5 for 
more explanation.
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4.3.5 Borders

To put a border around text or a paragraph, select the text or paragraph and click the drop down next 
to the Border button.

Choose the border you require. Each of the buttons are used like an on / off switch. 

To change the style and colour of a border, click Borders and Shading at the bottom of the list.

The dialog box shown works from right to left. Select the style and colour first, then select which border 
(left, right, middle, top, bottom) you want to apply it to.
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4.4 Styles

Styles on the Home tab are ready-made, professional styles, quick and easy to apply to make your 
document look professional. The most frequently used styles will appear directly on the Tab.

Click the button  at the bottom of the scroll bar to see more ready to use Styles. To use styles, highlight 
the text you want to change and click the style.

The most commonly used styles are Normal, Heading 1 and Heading 2. Normal refers to all the text in 
the document. When you start to type in a new document, Word will use the Normal style. 

If you don’t like the default style used by Word – normally Calibri – it is a good idea to change the 
Normal style rather than changing each individual piece of text in the document every time you type. 
To do this, see Section 4.4.4.
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4.4.1 Why Use Styles?

You should use styles to format your document for the following reasons:

a) Easy to change the look / feel of a document
I have been told by BookBoon that the main body of text in the document needs to be Times 
New Roman 11pt. I have changed the Normal style to use this font type and size. The headings 
and subheadings are a different font size. If BookBoon were to decide that Arial 12 pt would 
work better for the main body of text, I would simply need to change the font type and size of 
the Normal style and the change would automatically apply to all the body text in the document.

b) Ensure a document has a consistent look
When you are creating a long document, it is easy to forget what size each type of heading 
and subheading should be. By using the Heading 1 and Heading 2 styles, the decision is made 
once and applied throughout the document.

c) Ensure everybody working on a set of documents uses the same text size and font
You can create a style set for an organisation or client and always select the style set when 
creating documents for the client or organisation. 

For example, I have a style set that I use when creating documents for BookBoon and a different 
style set when I am creating documents for Concise Training.

d) Essential when creating a Table of Contents for a document
As you will see in Section 8.1, when you create a Table of Contents for a document, it is essential 
to use Heading 1, Heading 2 and possibly Heading 3 styles. These styles are used to indicate to 
Word how the Table of Contents should be created. The Table of Contents is created by listing 
each heading with its corresponding page number. Additional headings can be created in the 
document and the Table of Contents updated. This means there is no need to manually enter 
page numbers each time you update a document.

4.4.2 How to Use a Style

To use a style, highlight the text that you want to change and click the corresponding Style on the 
Home Tab.

4.4.3 Create a Style

The easiest way to create a Style is to format a paragraph or line of text with the font type, size, colour, 
line spacing and formatting of your choice and choose  on the Styles group. Click Create a Style and 
give it a name that you will recognise to be able to apply the style to future text.
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4.4.4 Modify a Style

It might be better to modify an existing style. There are two ways to modify an existing style:

1. Format a paragraph of text with the font type, size, colour, etc. of your choice. Right click 
the style you wish to modify and click Update Style Name to Match Selection.

2. Alternatively, right click on the style you wish to change e.g. Normal and click Modify.

When you modify a Style, give it a new name. It is worth keeping the original Word Styles for future 
reference. You can change the font type, size and colour as well as the line spacing and tabs. More complex 
styles can be created for numbering, borders, etc.

Once you have created all the styles you require for a document, you can save a style set. See Section 6.1.8.
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4.4.5 Expand and Collapse

When you have headings in your document, in Print Layout View, moving your mouse to the left side 
of the heading or subheading will display a small triangle. Clicking the filled triangle will collapse the 
section of the document; clicking the unfilled triangle will expand the section of the document.

4.5 Editing

The Editing group shows the standard options of:

Button Description

Find text in a document. Ctrl > F also works

Find and replace text in a document

Select text in a document. Useful to select text with certain formatting or select 
types of objects.
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5 Insert Tab

5.1 Pages

5.1.1 Cover Page

Selecting Cover Page allows you to insert a formatted front page into your document. Microsoft has 
a number of cover pages available that you can use and more are available online. You can design and 
include your own cover page by including a page in the Building Blocks. This is covered further in 
Advanced Word 2013.

To remove an existing Cover Page from a document, use Cover Page > Remove Current Cover Page.

5.1.2 Blank Page

This will insert an additional blank page in a document.

5.1.3 Page Break

Use this button to move text onto a different page or insert a page break. Can also be done using the 
keystrokes Ctrl > Enter.
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5.2 Tables

This button allows a table to be inserted into the document in one of five ways (click the drop down to 
get the options):

•	 Manually highlight the numbers of cells required in the table 
•	 Click Insert Table – select number of columns and rows required in the table
•	 Draw Table – actually draw the rows and columns required
•	 Convert Text to Table – highlight text and reformat it as a table
•	 Excel Spreadsheet – Insert a blank Excel spreadsheet which can be completed in Excel 

(with formulae, functions etc.) but included in the Word document
•	 Quick Table – select a preformatted table

Once the table is created in a document, two additional tabs will be displayed – Design and Layout. 
These tabs are covered in more detail in Chapter 12.
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5.3 Illustrations

When you insert pictures or other objects in Word 2013, the pictures or objects are placed in the 
document aligned with the text. 

5.3.1 Pictures

Pictures can be used that have already been stored on the hard drive or they can be used directly from 
the camera or clip art can be used. When you insert a picture, an icon is displayed next to the picture 
to allow you to set the text wrapping for the picture. 
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Selecting one of the ‘with wrapping’ options allows you to move the picture around the document and 
place the picture within the text. Leaving the picture as ‘in line with text’ means the picture can only be 
moved up and down the left margin. When you insert a picture an additional tab is displayed labelled 
Picture Tools > Format. This is covered in more detail in Chapter 13.

When the picture is moved, additional guidelines are displayed to help you position the picture within 
the document.

5.3.2 Online Pictures

Clicking Online Pictures displays a search box to allow you to search for an image on office.com clip art, 
Bing, Facebook or Flickr. Do be careful of any copyright restrictions on images found.
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5.3.3 Shapes

A number of different shapes can be inserted into the document. These work in the standard way. When 
a shape is inserted, the Drawing Tools > Format Tab is displayed. This is covered in more detail in 
Chapter 16.

5.3.4 SmartArt

SmartArt is a tool to create customised business diagrams quickly and easily. SmartArt diagrams will 
not be available if you save the document in Word 95–2003 format. Once you have chosen your diagram 
type, you can change colours, add 3D and add new shapes with the click of a few buttons.
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For example, the following diagram was created using a SmartArt diagram. To move a SmartArt diagram 
around the document, use the text wrapping functionality as described in Section 5.3.1.

When you insert a SmartArt diagram additional tabs are displayed to Design and Format the diagram. 
These are covered in Chapter 16.

http://bookboon.com/
http://bookboon.com/count/advert/fba1fd82-96d7-e011-adca-22a08ed629e5


Download free eBooks at bookboon.com

Word 2013

50 

Insert Tab 

5.3.5 Chart

In Word 2013, it is possible to insert an Excel chart or graph into the document. To do this select Insert > 
Chart. Select the chart required. 

A spreadsheet will be displayed allowing data to be added to the chart.
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5.3.6 Screenshot

Screenshot is a very useful tool which allows you to take screen clips of any open window. When you 
click Screenshot, the current window is displayed and can be used or you can take your own snapshot 
by clicking Screen Clipping. 

If you choose Screen Clipping, the window you opened last (before Word) will be displayed. Drag out 
the appropriate area of the screen to select it. It will automatically be pasted into your document.

5.4 Apps for Office

An App for Office is like a webpage that is hosted inside an application. You can extend the functionality 
of the document. For example, a user can select a product in the document and an app can be used to 
retrieve product information. Apps for Office are covered in more detail in Advanced Word 2013.
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5.5 Media

This option allows you to insert videos into a document. If the option is greyed out, you need to make 
sure you are not in Compatibility Mode. You can insert videos from YouTube or Bing or paste Embed 
code from a video.

5.6 Links

Button Description

Used to insert a hyperlink into a document. Select the text you wish to use for the 
hyperlink. Click Insert > Hyperlink and paste the hyperlink. You can also add hyperlinks 
to other files on your computer or server.

Insert a bookmark. A bookmark is a way of naming a selection of text for use at a later 
date. This is covered in more detail in Advanced Word 2013.

Insert a reference to another part of the document (an internal hyperlink). You can 
create a cross reference to headings, footnotes, bookmarks, captions and numbered 
paragraphs. This is covered in more detail in Advanced Word 2013.

5.7 Comments

5.7.1 What is a Comment?

Comments are displayed on the side of the document. Editors of the document can use comments to 
suggest a change to the document, ask a question or as a method of communicating to others viewing 
the document.
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5.7.2 Inserting Comments

Comments work particularly well when a document is saved on SkyDrive or another shared area and 
shared with multiple people. Each person can add their own comments which can be seen by everybody 
with access to the document. To add a comment: 

1. Select the text that you want to comment about
2. Click Insert > Comment
3. Type the comment

Clicking the comment highlights the text that is selected.

5.7.3 Viewing Comments

To view the document without comments, select Original or No Markup on the Tracking group on the 
Review Tab. This is covered further in Section 10.4. To view the document with comments, select Simple 
Markup or All Markup on the Tracking group on the Review Tab.
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5.7.4 Replying to Comments

Once a comment has been inserted, it can be replied to so the original author can explain the change 
that has been made as a result of the comment. To reply to a comment, click the comment and click the 
button on the right hand side. 

5.7.5 Deleting Comments

To delete a comment, select the comment and click Delete on the Comments group of the Review Tab. 
This is covered in further detail in Section 10.3.

www.sylvania.com

We do not reinvent  
the wheel we reinvent 
light.
Fascinating lighting offers an infinite spectrum of 
possibilities: Innovative technologies and new  
markets provide both opportunities and challenges. 
An environment in which your expertise is in high 
demand. Enjoy the supportive working atmosphere 
within our global group and benefit from international 
career paths. Implement sustainable ideas in close 
cooperation with other specialists and contribute to 
influencing our future. Come and join us in reinventing 
light every day.

Light is OSRAM

http://bookboon.com/
http://bookboon.com/count/advert/ae925238-62e0-4fca-a4f2-a24b0097a136


Download free eBooks at bookboon.com

Word 2013

55 

Insert Tab 

5.8 Header & Footer

Button Description

Insert a header for the document. Clicking the drop down will display a number of headers 
preset by Word or saved by the user using Quick Parts (See 5.9.2). Clicking Edit Header allows the 
current header to be edited. The Header & Footer Tools Design Tab is displayed. See Chapter 14.

Insert a footer for the document. Clicking the drop down will display a number of footers preset 
by Word or saved by the user using Quick Parts (See 5.9.2). Clicking Edit Footer allows the current 
footer to be edited. The Header & Footer Tools Design Tab is displayed. See Section 14.

Choose where to display the page number. Selecting each of the options:

•	 Top of Page
•	 Bottom of Page
•	 Page Margins
•	 Current Position

 will display a number of set formats for the page number.

Select Format Page Numbers allows different number formats to be chosen and different 
numbers to be set for different sections of a document. See Section 7.1.5 for more information 
about sections of a document.
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5.9 Text

5.9.1 Text Box

A text box is a graphical element that contains text. It is often used when creating a leaflet to insert text 
amongst a number of graphical objects. It could also be an information box. It is a way of breaking up 
a document into bitesized chunks of information.

Clicking the Text Box button will display a number of pre-formatted text boxes to choose.

Select any of the preformatted text boxes and enter your own text. This will display the Drawing Tools > 
Format Tab. This is covered in more detail in Chapter 15.
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5.9.2 Quick Parts

An Introduction to Building Blocks

Building Blocks make it easier to create documents with similar parts. Using Building Blocks you can 
include preformatted parts of a document such as headers and footers, watermarks, tables of contents, 
cover pages, and even boilerplate text. You can include these in various places throughout the tabs on the 
Ribbon. For example, when you click Insert > Header, the drop down gives you a list of preformatted 
headers. You can add your own header to this list.

Built-in designs save you time because you just choose a design, replace the placeholder text with your 
own, and you are done.

EADS unites a leading aircraft manufacturer, the world’s largest 
helicopter supplier, a global leader in space programmes and a 
worldwide leader in global security solutions and systems to form 
Europe’s largest defence and aerospace group. More than 
140,000 people work at Airbus, Astrium, Cassidian and Eurocopter, 
in 90 locations globally, to deliver some of the industry’s most 
exciting projects.

An EADS internship offers the chance to use your theoretical 
knowledge and apply it first-hand to real situations and assignments 
during your studies. Given a high level of responsibility, plenty of 

learning and development opportunities, and all the support you need, 
you will tackle interesting challenges on state-of-the-art products.

We welcome more than 5,000 interns every year across 
disciplines ranging from engineering, IT, procurement and 
finance, to strategy, customer support, marketing and sales. 
Positions are available in France, Germany, Spain and the UK.

To find out more and apply, visit www.jobs.eads.com. You can also 
find out more on our EADS Careers Facebook page.

Internship opportunities
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Quick Parts Button

Clicking the Quick Parts button offers a number of options.

AutoText
You can save text that you use multiple times to the Quick Parts gallery (see Save Selection to Quick 
Parts Gallery below) and then use. The AutoText option inserts the text saved into the document. This 
is useful for information that you include on multiple documents (a confidential notice or signature 
information, for example). You type it once, make sure it is correct, save it to the Quick Parts Gallery 
and insert using AutoText wherever you need it.

Document Property
Each document you produce has a number of properties associated with it, e.g. Title, Author. These can 
be included in the document using this option. This is covered further in Advanced Word 2013.

Field
There are a number of fields that can be included in a document e.g. Table of Contents, Page Number, 
Create Date. This is covered further in Advanced Word 2013.

Building Blocks Organizer
This option allows you to see all the options in the Building Blocks Organizer. This is covered further 
in Advanced Word 2013.

Save Selection to Quick Parts Gallery
1. Create the text, header, footer, etc. and format it to your requirements. 
2. Select the text or object
3. Select Save Selection to Quick Parts Gallery
4. The Create New Building Block dialog box opens. This is where you’ll define this building 

block for future reference.
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5. Give the building block a name that makes sense to you. The building block name is going 
to show up in the gallery. 

6. Choose the gallery to save it to. (General, Header, Footer, etc.)
7. Type a description if you want.

a) Choose to Save in ‘Normal’ if you wish it to appear in every new document. Choose 
to save in Building Blocks if you want it to be available for all documents.

8. When you close Word you will be asked if you want to save it to the Building Blocks file 
on your computer. If you choose Don’t Save, you will not be able to access the text, header, 
footer, etc. again.

5.9.3 WordArt

Allows you to create text with WordArt formatting. Choose a style then type the 
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5.9.4 Drop Cap

 llows the beginning of a paragraph to be formatted with a drop cap. Select the text that the 
dropped cap should apply to.

5.9.5 Signature Line

Allows a digital signature to be added to a document. The user must have a digital signature registered. 
This is covered in more detail in Advanced Word 2013. 

5.9.6 Date & Time

Insert a date / time into the document. The format can be selected. Dates can be created to update 
automatically when the document is opened or to be a fixed date.
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5.9.7 Object

Insert either an object (Excel Spreadsheet, Adobe Photoshop image, PowerPoint slide) or text into the 
document. If an Excel spreadsheet is selected, a blank spreadsheet is displayed to complete. 

5.10 Symbols

5.10.1 Equation

Insert a preformatted equation into the Word document. For example, the Binomial Theorem:

Additional equations can be found from Microsoft Online or can be created using the Insert New 
Equation option on the drop down.

5.10.2 Symbol

Insert a symbol into the document. Commonly used symbols include €, ©, etc.
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6 Design Tab

6.1 Document Formatting

6.1.1 Explaining Themes

A theme is a set of fonts, colours and graphic effects which you can apply to your document with a 
single click. Once a theme has been defined it can be used across Microsoft Office applications ensuring 
a consistent approach to the look and feel of Word, Excel and PowerPoint documents.

Themes can be customised for your individual or company requirements. Microsoft has created a number 
of themes which can be used as a starting point, adjusted and saved.

Once you have chosen a theme with fonts and colours, you should ensure that you choose fonts and 
colours within your document, spreadsheet or presentation that are part of that theme. This means that 
if you change the theme, the fonts and colours will change to those associated with the new theme.

For example, the Microsoft Theme Office is made up of the colours Office and the Font Cambria. If I 
choose this theme and look at the colours available to me on the Text Colour drop down, there are 60 
colours nominated as Theme Colors. Choosing one of these colours will keep within the style of the 
chosen theme. If the theme colours are changed, the colours will change. If I use one of the Standard 
or Custom colours, the colour will not change. Note: Microsoft has identified the colours that combine 
well; the combination should be changed with caution.
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6.1.2 Themes

Allows you to select which theme you want to apply to the document. Also allows you to save the current 
selection of colours, fonts and effects to a new theme.

6.1.3 Document Style Set

Choose from a selection of document layouts. The document layout comprises of a theme and a font style 
(discussed in Section 4.4). This option makes it easy to switch between different looks for a document. 
Moving your mouse over the options shows how the style will affect your document without actually 
making the change.

We will turn your CV into 
an opportunity of a lifetime

Do you like cars? Would you like to be a part of a successful brand?
We will appreciate and reward both your enthusiasm and talent.
Send us your CV. You will be surprised where it can take you.

Send us your CV on
www.employerforlife.com
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6.1.4 Colours

Use this to change the colour scheme of a theme by choosing the colour scheme that you want to apply. 

To edit a colour scheme click Customize Colors at the bottom of the task pane. This allows you to 
choose the colours for each part of a document.
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6.1.5 Fonts

Choose the fonts for the theme. This allows you to choose the font for the headings and body of 
the document.

6.1.6 Paragraph Spacing

Set the paragraph spacing for the document. This is the amount of space between paragraphs in the 
document (as opposed to lines).

6.1.7 Effects

Choose the effects to apply to the objects in a document.
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6.1.8 Set as Default

Once you have selected how you want the document to look, you can use Set as Default to ensure that 
all documents from now on use these settings. The current:

•	 Theme Colors
•	 Theme Font
•	 Theme Effects
•	 Style Set
•	 Paragraph Spacing

will be saved so that all new documents use this setting. Use this with care – it is recommended to start 
with a blank document and make the changes you need before saving as the default.
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6.2 Page Background

6.2.1 Watermark

Apply a watermark to a document. The watermark will be displayed across every page (except the title 
page) in the document when the document is printed. The watermark can be seen in Print Layout View. 
The watermark will also be displayed on the document if saved as a PDF. A standard set of watermarks 
are available (Confidential, Do Not Copy). More watermarks are available from Microsoft office.com or 
you can use your own text. 

6.2.2 Page Colour

Change the colour of every page in the document. Useful for accessibility – some people with dyslexia 
find it easier to read pages with a different coloured background.

6.2.3 Page Borders

Add a border to pages in a section of the document or the whole document. 
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7 Page Layout Tab

7.1 Page Setup

7.1.1 Margins

Set the margins for the document. A list of commonly used margins is given. Choose custom margin 
to set your own margins.
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7.1.2 Orientation

Set the orientation of the section or document. Landscape or Portrait.

7.1.3 Size

Set the size of the page. A4 is the standard size, but other sizes can be selected (e.g. A5, Postcard).

7.1.4 Columns

Format text on the page to display in two or more 
columns. Select the text and choose Columns > 
Two to format the text in two columns on the page. 

If you want to change the number of columns, it 
is easier to convert to one column first and then 
choose the new number of columns.

To convert to one column, choose the text in the columns and then select Column > One.

7.1.5 Breaks

There are two types of breaks:

•	 Page Breaks
•	 Section Breaks
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Page Breaks

•	 Page
Inserts a new page (can also be achieved using Ctrl > Enter)

•	 Column
When using columns, a Column break forces the text to start in the next column.

•	 Text Wrapping
Used for layout on web pages. Covered in Advanced Word 2013.
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Section Breaks

•	 Next page
Next page section breaks are used in a document for a number of reasons – most commonly:

1. To have one document that contains pages of different orientation. For example, a document 
with mainly portrait pages but with one or two landscape pages. To do this:

a) Click at the bottom of the page before you want to put the section break. Click Page 
Breaks > Next Page.

b) Set the orientation of the new page that is inserted.
c) At the bottom of the page, create a new section break to set the pages back to the 

original orientation.
d) If you have used Insert Alignment Tab when creating a header / footer, the spacing of 

the information on the header / footer should adjust automatically. (See Section 14.5.)

2. To have one document with different headers and footers. There may be a requirement to 
have the chapter or section heading in the header of the document. To do this:

a) Click at the bottom of the page before you want to put the section break. Click Page 
Breaks > Next Page.

b) Click into the header of the new page that is inserted.
c) Unselect Link to Previous in the Navigation group of the Header & Footer Design 

Tools Tab. See Section 14.3.
d) Create the new header.
e) Repeat (b–d) for the footer if appropriate.

•	 Continuous
This will start a new section on the same page. It is often used to change the number of columns 
within a page. So a page may have 3 columns at the top of the page and 2 columns for the 
remainder of the page.
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•	 Even Page
Start the next section on the next even-numbered page.

•	 Odd Page
Start the next section on the next odd-numbered page.

7.1.6 Line Numbers

This option allows you to add line numbers to the text. A number of options are available as shown below.
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7.1.7 Hyphenation

If a word is too long to fit on the end of the line, Word will automatically move the word to the next 
line. The Hyphenation option will insert hyphens to remove gaps in justified text or to maintain even 
line lengths in narrow columns. 

Automatic Hyphenation

Word automatically inserts hyphens where they are needed in the document. If you later change the 
document, the hyphens will be adjusted accordingly.

Manual Hyphenation

Word searches for text to hyphenate, asks you to confirm each proposed hyphen and inserts the hyphen. 
If the document is changed, only the hyphens that still fall at the end of the lines are used. The whole 
document is not checked again.

7.2 Paragraph

7.2.1 Indent

Indent a paragraph of text from the left or right margins by a specified number of centimetres. To 
change the margins for the whole document, use the Margins button on the Page Layout tab (covered 
in Section 7.1.1).
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7.2.2 Spacing

Change how much spacing appears above and below the selected paragraph. To change this for the whole 
document use Paragraph Spacing on the Design Tab (covered in Section 6.1.6).
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7.3 Arrange

Allows objects to be arranged in a document. Covered in Section 13.3.

Button Description

The position of an object within the page. Covered in Section 13.3.1

Wraps text around the object. Covered in Section 13.3.2

Changes the order of objects. Covered in Section 13.3.3

Changes the order of objects. Covered in Section 13.3.3

Show all the objects on the page. Covered in Section 13.3.4

Set the alignment of objects or images. Covered in Section 13.3.5

Group objects. Covered in Section 13.3.5

Rotate an object. Covered in Section 13.3.5
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8 References Tab

8.1 Table of Contents

When creating a large document, it is often a good idea to create a table of contents. Using the Table 
of Contents feature in Word, you create the Table of Contents with a press of a button, update it and 
automatically create hyperlinks to the appropriate sections of the document. In order to create the Table 
of Contents, each heading / subheading to be included must be styled using the Heading 1, Heading 2 
or similar style as described in Section 4.4.
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8.1.1 Table of Contents

Either choose one of the preformatted options or click Custom Table of Contents. 

Click Custom Table of Contents to choose how the Table of Contents should be displayed.

On the left hand side of this dialog box, choose whether to show page numbers, what to display between 
heading and page number and what format to use for the look of the Table of Contents.

Choose Options to select which styles to use to create the Table of Contents. In this screenshot I have 
created a Table of Contents with three levels using the styles I have created: Heading 1CT, Heading 2CT 
and Heading 3CT. If I remove the 3 by the Heading 3CT, only two levels will be used to create the Table 
of Contents.
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8.1.2 Add Text

The Add Text option allows text to be added to the document using one of the heading styles but will 
not include the text within the Table of Contents. For example, you may want to use Heading 1 style as 
a Title for the document but not include this within the Table of Contents.

8.1.3 Update Table

Use this button to update the Table of Contents to pick up any additional content or formatting changes 
you have made.

8.2 Footnotes

Footnotes are listed in the footer at the bottom of the page. 
Endnotes are listed at the end of a document.

8.2.1 Insert Footnote

Use this button to enter a number beside a word as a superscript (e.g. like this1) and enter a number 
with corresponding explanation into the footer of the page.
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8.2.2 Insert Endnote

An Endnote is similar to a Footnote but the reference is added to the end of the document.

8.2.3 Next Footnote

Skip between the references to footnotes or endnotes in a document.
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8.2.4 Show Notes

Display the footnotes on a page or the endnotes in a document

8.3 Citations & Bibliography

Word 2013 allows you to create a bibliography as you work through your document. A bibliography 
must have at least one citation and source. You can choose the style that you want for the citation. A 
bibliography may be used across different Word documents.

8.3.1 Insert Citation

This button is used to add a reference to a book or article that is listed in full in the bibliography. As 
books or articles are added to the bibliography, you can pick from books already listed, enter a new 
source or if you don’t know the source at this stage, add a new placeholder.

If you select a reference already listed, the reference will be added to the document, for example 
(Thomas, 2012).
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If you Add a New Source, you need to complete the fields listed and the citation will be added to 
the document.

If you Add a New Placeholder, you will be asked to add a placeholder name which can be completed 
using the Manage Sources button.

8.3.2 Manage Sources

As you add sources to documents, Word keeps a master list of all sources you have added across 
documents. Using Manage Sources, you can include sources you have used in previous documents in 
the current document.
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8.3.3 Style

A number of predefined formatting styles are available for a citation. Select the format that is appropriate 
for the document you are creating.
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8.3.4 Bibliography

Insert a bibliography to the end of the document. The different options given are simply the title given 
to the Bibliography (Bibliography, References, Works Cited or nothing).

8.4 Captions

A caption is a reference that can be added to an image or table. For example Figure 1 or Table 1.
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8.4.1 Insert Caption

Insert a new caption. Captions are automatically numbered by Word. If new captions are inserted, the 
numbers are automatically updated.

8.4.2 Insert Table of Figures

Insert a Table of Contents of the captions used. This is covered in more detail in Advanced Word 2013.

8.4.3 Update Table

Update the Table of Figures based on changes to the document.

8.4.4 Cross Reference

Allows internal hyperlinks to be inserted between parts of a document. This is covered in more detail 
in Advanced Word 2013.
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8.5 Index

Word allows an index to be created in a document. This is a list of words and where they can be found 
in a document. The process of creating and managing an index is covered in Advanced Word 2013.

8.5.1 Mark Entry

Marks a word to be included in the index. This is covered in more detail in Advanced Word 2013.
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8.5.2 Insert Index

Insert the index based on words that have been marked with all the page references.

8.5.3 Update Index

Update the index based on formatting changes in the document.

8.6 Table of Authorities

A Table of Authorities lists the references in a legal document, along with the numbers of the pages the 
references appear on. This is covered in more detail in Advanced Word 2013.

8.6.1 Mark Citation

Mark the reference to be included in the Table of Authorities. This is covered in more detail in Advanced 
Word 2013.

8.6.2 Insert Table of Authorities

Insert a Table of Authorities based on the citations marked. This is covered in more detail in Advanced 
Word 2013.
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8.6.3 Update Table

Update the Table of Authorities based on formatting changes in the document. This is covered in more 
detail in Advanced Word 2013.
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9 Mailings Tab

Word allows a mail merge to email, label, envelope or a document based on a database of information. 
The database can be stored as an Excel spreadsheet, an Access database, a Word table amongst other 
methods. The mail merge process works best if the buttons in the Mailings tab are accessed from left 
to right.

9.1 Create

This option allows you to create envelopes or labels based on a document that you have written. This is 
not setting up mail merge for Envelopes or Labels. To set up a mail merge for envelopes or labels use 
Start Mail Merge as described in Section 9.2.1.

9.1.1 Envelopes

Create a return address or add electronic postage (if you have set this up).

9.1.2 Labels

Select a page of labels with the same address or a single label.
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9.2 Start Mail Merge

9.2.1 Start Mail Merge

Select what you want to use for your mail merge. Depending on the selection, you will need to select 
the size of the envelopes or labels, 

9.2.2 Select Recipients

A list of names and addresses (or information as appropriate to the merge) needs to be available to select. 
This can be in the form of a Word Table, an Excel Spreadsheet, an Access Database, Outlook Contacts 
or a new list can be selected. Additional columns can be created to include information specific to your 
needs, For example, I might include a column to record which online training course a customer has 
bought. I can include this information within the body of the letter as a merge field.
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9.2.3 Edit Recipient List

Once the list has been selected, it can be edited within Word.

9.3 Write & Insert Fields

9.3.1 Highlight Merge Fields

Highlight any merge fields that are present in the document.
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9.3.2 Address Block

Insert a preformatted address block into a document. This is based on having address fields in the merge 
data. Certain changes can be made to the address block.
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9.3.3 Greeting Line

Insert a preformatted Greeting Line into the document. Certain options can be selected depending on 
your requirements.

9.3.4 Insert Merge Field

Once you have written your document, there may be specific fields that you want to include within the 
body of your document or email. As discussed earlier, I may want to include reference to the training 
course that each individual has purchased. Use Insert Merge Field and select the required merge field 
within the body of the text.

9.3.5 Rules

You can use Rules to exclude individuals from your merge depending on certain circumstances. This is 
covered in more detail in Advanced Word 2013.
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9.3.6 Match Fields

If you do have additional fields in your data, Word might not be able to identify them. In this case, click 
Match Fields to force the correct matching to occur.

9.3.7 Update Labels

If you have chosen to create a mail merge of labels, get the first label looking correct and then click 
Update Labels to duplicate the settings across all of the labels.
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industries can boost performance beyond expectations. 

Therefore we need the best employees who can 
meet this challenge!

The Power of Knowledge Engineering

Brain power

Plug into The Power of Knowledge Engineering. 

Visit us at www.skf.com/knowledge
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9.4 Preview Results

9.4.1 Preview Results

Preview Results allows you to see what the document, email or envelope / label looks like using the live 
data that you have selected. This is only a preview and is not the finished article. Using the number and 
steps,  each individual merge record can be checked.

9.4.2 Find Recipient

Check to see what the document, email or envelope / label looks like for a particular record. 

9.4.3 Check for Errors

When setting up a more complex merge using rules, it is a good idea to check for errors. This is covered 
in more detail in Advanced Word 2013.
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9.5 Finish

This is the final step required to complete the merge. You can choose to:

•	 Edit Individual Documents – this will create one document containing all of the individual 
merged documents.

•	 Print Documents – Send the merged documents directly to a printer.
•	 Send Email Messages – Send the merge as an email message. 
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10 Review Tab

10.1 Proofing

10.1.1 Spelling & Grammar

Check the spelling & grammar in a document.

10.1.2 Define

Install a dictionary to get the definition of a word.

10.1.3 Thesaurus

Use a thesaurus to find similar words to the one selected.

10.1.4 Word Count

Find the word count of a document. Also available from the bottom left corner of a document as 
described in Section 2.5.2.
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10.2 Language

10.2.1 Translate

Translate an entire document, a selected word or implement a quick translation.

10.2.2 Language

Set the language to be used for spell checking.

10.3 Comments

Comments can be added to a document by anybody viewing the document. This is particularly useful 
when collaborating on the document. Comments are displayed on the right hand side of a document. 
A dotted line links the comment to the appropriate place in the document. Comments from multiple 
people will be displayed in different colours.
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10.3.1 New Comment

Click to add a new comment. Type your comment in the box provided.

10.3.2 Delete

Delete a selected comment, or all comments in a document.

10.3.3 Previous

Jump to the previous comment in the document.

10.3.4 Next

Jump to the next comment in the document.

10.3.5 Show Comments

If comments have become hidden, use to show comments.
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10.4 Tracking

Choose Track Changes to track any changes made to a document. This shows who has made a change 
to the document and what this change is. When track changes has been turned on and changes made, 
the only way to remove the changes marked is to accept or reject the changes.

10.4.1 Track Changes

Turn Track Changes on by clicking the Track Changes button. Turn Track Changes off by clicking it 
again. When you turn Track Changes off, new changes will not be marked but changes that were already 
tracked will remain marked in the document until removed by accepting or rejecting. 

Clicking on the down arrow allows Track Changes to be locked. Use Lock Tracking to prevent someone 
else from turning Track Changes off. Track Changes is locked on with a password. When locked, Track 
Changes cannot be turned off and changes cannot be accepted or rejected.
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10.4.2 Display for Review

There are a number of options:

In the Simple Markup view, Word marks up any changes that anyone makes to the document and show 
you where the changes are by displaying a line near the margin. 

A balloon is displayed when somebody makes a comment. To see the changes and comments, click the 
line or balloon. This displays the All Markup view. 

In All Markup view all changes and comments are displayed in the document.

In No Markup view, changes are hidden to allow you to see the final document but the changes are 
not deleted and will appear the next time the document is opened. The only way to remove the tracked 
changes is to accept or reject them.

In the Original view, changes are hidden to allow you to see the original document. Changes are not 
deleted and will appear the next time the document is opened. The only way to remove the tracked 
changes is to accept or reject them.
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10.4.3 Show Markup

This allows you to choose which type of changes you wish to see in the document. You can choose to 
see only comments, or insertions, or only changes by particular people.
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10.4.4 Reviewing Pane

Display a separate list of all changes that were made to the document. 

10.5 Changes

For changes to be removed from the document, they must be either Accepted or Rejected.

10.5.1 Accept

Accept the change. Other options include Accept All Changes.

10.5.2 Reject

Reject the change. Other options include Reject All Changes.
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10.5.3 Previous

Move to the previous change.

10.5.4 Next

Move to the next change.

10.6 Compare

Two options are available.
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10.6.1 Compare 

This option allows you to compare two documents. Click Compare. Select the original document and 
the revised document. Select what you want to compare.

Word compares the two documents and notes all changes. The list of changes is shown.
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10.6.2 Combine 

Merges different versions of a document into one and highlights the differences.

10.7 Protect

Setting security in a Word document is covered in Advanced Word 2013.

www.sylvania.com

We do not reinvent  
the wheel we reinvent 
light.
Fascinating lighting offers an infinite spectrum of 
possibilities: Innovative technologies and new  
markets provide both opportunities and challenges. 
An environment in which your expertise is in high 
demand. Enjoy the supportive working atmosphere 
within our global group and benefit from international 
career paths. Implement sustainable ideas in close 
cooperation with other specialists and contribute to 
influencing our future. Come and join us in reinventing 
light every day.

Light is OSRAM
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11 View Tab

11.1 Views

Button Description

See Section 2.7 for more information.

See Section 2.6.1 for more information.

See Section 2.6.1 for more information.

Removes all graphics. Looking at a document in outline view allows you to manage a 
document’s structure and headings. Using Outline View you can move and edit headings, 
change heading levels and move text around. This is covered in Advanced Word 2013.

Draft view displays a document as continuous text without graphics or page breaks. Page 
breaks are displayed as a dotted line. This may make your use of Word quicker if you are 
running it on an older computer.
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11.2 Show

11.2.1 Ruler

Click to show the ruler at the top of the screen. Showing the ruler allows you to see where the left and 
right margins are displayed and allows tab stops to be set.

Word allows you to set left, centre, right and decimal tab stops on the ruler in any combination. Tab stops 
are a component of paragraph formatting and therefore apply to every line in a paragraph. To choose a 
tab stop, click on the left tab stop on the ruler.

Clicking the tab stop will rotate through the possible tab stop options: 

Left-aligned   John Smith
   Jamie Stevens

Centre      John Smith
   Jamie Stevens

Right-aligned   John Smith
   Jamie Stevens

Decimal aligned  125.75
      3.46

Once the required type of tab stop is displayed, click on the required place on the ruler to place it.
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11.2.2 Gridlines

Turning on Gridlines displays lines on the document to allow for easier object alignment. The lines are 
not shown on the printed version of the document.

EADS unites a leading aircraft manufacturer, the world’s largest 
helicopter supplier, a global leader in space programmes and a 
worldwide leader in global security solutions and systems to form 
Europe’s largest defence and aerospace group. More than 
140,000 people work at Airbus, Astrium, Cassidian and Eurocopter, 
in 90 locations globally, to deliver some of the industry’s most 
exciting projects.

An EADS internship offers the chance to use your theoretical 
knowledge and apply it first-hand to real situations and assignments 
during your studies. Given a high level of responsibility, plenty of 

learning and development opportunities, and all the support you need, 
you will tackle interesting challenges on state-of-the-art products.

We welcome more than 5,000 interns every year across 
disciplines ranging from engineering, IT, procurement and 
finance, to strategy, customer support, marketing and sales. 
Positions are available in France, Germany, Spain and the UK.

To find out more and apply, visit www.jobs.eads.com. You can also 
find out more on our EADS Careers Facebook page.

Internship opportunities

CHALLENGING PERSPECTIVES
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11.2.3 Navigation Pane

Clicking the Navigation Pane on shows a separate pane which can: 

•	 Display the pages in a document
•	 List the headings and subheadings in the document (assuming that Styles have been used)
•	 Be used to search the document

11.3 Zoom

Choose how much of the document to display in the window.

Button Description

Choose the amount of zoom to apply to the display.

Return the zoom % to 100%

Display one whole page of the document

Display multiple pages of the document

Zoom the document so the width of the page is displayed.

http://bookboon.com/


Download free eBooks at bookboon.com

Word 2013

110 

View Tab

11.4 Window

Button Description

Opens the same document in a new window. Adds ‘2’ after the document name.

Arranges all the windows that are open so they are side by side. 

Displays the same document in two windows so that different parts of the 
document can be compared.

For Example

Click Remove Split to return to one view of the document.

View two open Word windows side by side.

When two documents are opened and displayed side by side, Synchronous 
Scrolling allows you to scroll both documents at the same time. This makes it easy 
to compare two documents.

When documents are being compared side by side, Reset Window Position splits 
the screen equally between the documents.

Change which window is displayed.
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11.5 Macros

Allows additional functionality to be added to a document or allows tasks to be automated. Macros are 
covered in Advanced Word 2013.

© Deloitte & Touche LLP and affiliated entities.

360°
thinking.

Discover the truth at www.deloitte.ca/careers 

© Deloitte & Touche LLP and affiliated entities.

360°
thinking.

Discover the truth at www.deloitte.ca/careers 

© Deloitte & Touche LLP and affiliated entities.

360°
thinking.

Discover the truth at www.deloitte.ca/careers 
© Deloitte & Touche LLP and affiliated entities.

360°
thinking.

Discover the truth at www.deloitte.ca/careers 

http://bookboon.com/
http://bookboon.com/count/advert/0ba6aa54-2f19-4d35-9ee1-a00400a7e3c6


Download free eBooks at bookboon.com

Word 2013

112 

Table Functionality

12 Table Functionality
12.1 Design Tab

12.1.1 Table Style Options

These options apply when a Table Style has been selected. Different options will show formatting 
depending on the Table Style chosen.

Experiment with different combinations until you have achieved your desired effect.

12.1.2 Table Styles

Tables Styles

Allows you to choose a preformatted style for a table. 

Shading

Select one or more cells and apply shading to the cells
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12.1.3 Borders

Button Description

Use the drop down to choose the style of the border. The mouse is changed to a pen. 
Click on the cells to which you want to apply the border style. Click the Border Painter 
button (see below) to change back to the Select mouse.

Once the style of the border has been chosen, change the width of the lines and the pen 
colour using these options.

Click to apply individual borders (left, right, top, bottom) to a cell. Can also be used to 
remove all borders, insert a diagonal border or draw a horizontal line within a cell.

Apply the selected border style to different cells in a table. Click a cell to apply the 
border style.
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12.2 Layout Tab

12.2.1 Table

Button Description

Change the mouse to be able to select any cell, row or column. The drop down option allows 
you to choose Select Cell, Select Row, Select Column or Select Table.

Show the gridlines. This is useful when you have removed or hidden the borders in a table. 
Clicking View Gridlines will show a dotted blue line where the border would be.

Allows access to the table properties to change how the table is aligned within the text, the 
size of each row and column and the alignment within each cell. These options are all available 
within the buttons on the Layout tab.
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12.2.2 Draw

Button Description

Allows rows and columns to be manually added to the table.

A quick way to merge cells by removing specific borders within a table. Click the button to 
turn on, click the border to remove and click the button to turn off.

12.2.3 Rows & Columns

Button Description

Delete cells, rows, columns or the entire table.

Insert a row above the current row.

Insert a row below the current row.
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Button Description

Insert a column to the left of the current column.

Insert a column to the right of the current column.

12.2.4 Merge

Button Description

Select two adjacent cells and click the button to merge the cells together

Click a cell to split it into multiple rows and / or columns.

Insert a line in a table so the table becomes two tables.

12.2.5 AutoFit

Choose to 
AutoFit Contents – Fit the contents to the cell to make the cell as wide as it needs to be to fit the text.
AutoFit Window – Fit the table between the margins on the page (default option).
Fixed Column Width – Set the width of the column.
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12.2.6 Cell Size

Button Description

Select the specific height and / or width of a cell or cells.

Select a number of rows (or columns). This will adjust the height 
of the rows (or width of the columns) so that they are all the same 
height (or width) but the overall height (or width) of the table will 
stay the same.

We will turn your CV into 
an opportunity of a lifetime

Do you like cars? Would you like to be a part of a successful brand?
We will appreciate and reward both your enthusiasm and talent.
Send us your CV. You will be surprised where it can take you.

Send us your CV on
www.employerforlife.com
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12.2.7 Alignment

Button Description

Choose the alignment of the text within a cell.

Choose the direction of text within a cell. Useful to change the direction of text for headings. 

Allows the margins within a cell to be changed. Also used to add spacing between cells. 

For example:

Product Quantity

Pencil 54

Pen 46
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12.2.8 Data

Button Description

Sort the selected column in alphabetical or numerical order.

Select one or more rows to mark as header rows. These will be repeated if the 
table goes over more than 1 page.

Change the table to text. 

Insert a formula into the table. If your table contains numbers, the formula 
function can be used to perform simple calculations, e.g. AVERAGE, SUM or 
logical functions.

Functions are explained in more detailed in Advanced Word 2013.
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13 Pictures
When selecting or inserting a picture, an additional Tab is shown.

13.1 Adjust

13.1.1 Remove Background

You will sometimes only want to see the foreground of a picture. Remove Background option goes some 
way to avoid you having to use an external piece of software like PhotoShop. 

For example:

1. Original Picture

In this picture, we want to remove the green background so the Harlequin fits better onto a 
white page.
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2. Click Remove Background

The application will make a best attempt to remove the background. 

3. Remove additional areas

The automatic attempt to remove background left a small area of green between the Harlequin’s 
legs. To remove this additional green, click Mark Areas to Remove and draw round the 
remaining green area to clean the picture up further. 
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4. Click Keep Changes to remove the background (highlighted in purple).

Button Description

Adjust sharpness and softness as well as brightness and contrast.

Adjust the saturation, tone and colour of the picture.

Different effects can be applied to the picture to give a professional or quirky effect. 

Selecting Options allows additional effects to be applied. Similar to selecting Picture Effects – 
see Section 13.2.3.

Reduce your images in size (dots per inch) to reduce the size of the overall document and delete any 
parts of a picture that have been cropped. Recommended before sending documents to clients (if you 
don’t do this, clients may be able to recover parts of an image you thought you cropped) and before 
publishing documents to the web or sending by email to make the document size manageable. 

Select a different picture to use.

Remove all formatting changes you have made to the picture. Selecting Reset Picture & Size will 
remove formatting changes and any changes you have made to the size of the picture.
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13.2 Picture Styles

13.2.1 Picture Styles

Word has created a number of pre-set styles you can apply to a picture. The styles most commonly used 
are listed on the top but clicking the down arrow gives more styles. Some examples of applying different 
styles to the same picture:
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13.2.2 Picture Border

Select the type, colour and weight of the picture border (if any). 

13.2.3 Picture Effects

Add a number of effects to the picture including a shadow, reflection, glow or 3D rotation. Each option 
has a number of different versions of the effect you can add.
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13.2.4 Picture Layout

Converts the picture or pictures to a SmartArt graphic to allow pictures to be formatted on the page 
with text. The SmartArt tabs will then be displayed. See Chapter 15 for more information.
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13.3 Arrange

13.3.1 Position

Use Position to place an image or object in a predefined position on the page. 
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Under With Text Wrapping, click the location where you want to position the image. If you click the In 
Line with Text option, your image stays with the text that comes before and after it.

13.3.2 Wrap Text

If you want to move an image or object freely around the page, use the Wrap Text option.

•	 Click Square to wrap text around the border of your image.
•	 Click Tight to wrap text closely around a clip art image or an irregularly shaped picture.
•	 Click Through and then click Edit Wrap Points to drag the wrap points closer to the image, 

so that text can fill in more of the negative space around the image.
•	 Click Top and Bottom to place the image on its own line.
•	 Click Behind Text to display the text over the image.
•	 Click In Front of Text to display the image over the text.
•	 Click More Layout Options and then click the Text Wrapping tab to change where the text 

wraps or the distance between the text and the image.

13.3.3 Bring Forward / Send Backward

If you have two shapes, one on top of the other as shown:

Click the blue shape and Bring Forward to put the blue shape on top of the red. 
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Click the blue shape and Send Backward to put the blue shape behind the red.

13.3.5 Selection Pane

http://bookboon.com/
http://bookboon.com/count/advert/ee0ab304-ec2e-4aea-bcb9-a32a00a52aa4


Download free eBooks at bookboon.com

Word 2013

129 

Pictures

Clicking the Selection Pane displays a list of all objects or images in the page. Using the Selection Pane 
objects can be named, reordered or shapes can be hidden. 

13.3.6 Other Buttons

Button Description

Objects or images can be aligned left, right, centre, top, bottom, middle. Select Distribute 
Horizontally or Distribute Vertically to equally spread out the objects or images. Select Align 
to Page to centre an object or image within the page. 

Select two or more objects to group the objects together. Once grouped, the objects will be 
treated as one.

Rotate an image or object 90 degrees left or right or flip vertically or horizontally.

13.4 Size

13.4.1 Crop

The Crop function allows you to crop an image to display the appropriate part of an image. Be aware 
that the original image will remain in the document unless the Compress option is selected and the 
cropped parts of the picture deleted.

13.4.2 Horizontal / Vertical Size

Fix the height and width of the object or image in cm.
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14 Header & Footer Design Tools

14.1 Header & Footer

Button Description

Insert a header for the document. See Section 5.8

Insert a footer for the document. See Section 5.8

Choose where to display the page number. See Section 5.8

14.2 Insert
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14.2.1 Date & Time

Insert a date and time into the header or footer. Choose the format and choose whether it should update 
automatically.

14.2.2 Document Info

Insert document properties into the header or footer. This could include author, title, file path or file 
name. Document properties are covered in more detail in Advanced Word 2013.

14.2.3 Quick Parts

Insert information from the Building Blocks gallery into the header or footer. See Section 5.9.2 for 
more information.

14.2.4 Pictures

Insert a picture into the header or footer. See Section 5.3.1 for more information.
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14.2.5 Online Pictures

Insert an online picture into the header or footer. See Section 5.3.2 for more information.
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14.3 Navigation

Button Description

When you are editing the footer, click Go to Header to jump to the header on the page.

When you are editing the header, click Go to Footer to jump to the footer on the page.

Each time a new section break is created (See Section 7.1.5), a new header / footer is also 
created. Previous allows you to switch to the header or footer for the previous section.

Each time a new section break is created (See Section 7.1.5), a new header / footer is 
also created. Next allows you to switch to the header or footer for the next section.

When a new section is created, the header and footer for the new section is 
automatically linked to the previous section so that the header and footer is identical 
to the previous section. To create a new header or footer for the new section, click Link 
to Previous to unlink.

14.4 Options

Button Description

To insert a different header and / or footer for the first page, you click on the 
Different First Page tick box

To insert different headers and /or footers for odd and even pages, click on the 
Different Odd and Even Pages tick box

This should normally be ticked. The functionality is covered in Advanced Word 2013.
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14.5 Position

Button Description

Specify where the header should start from the top edge of the page.

Specify where the footer should start from the bottom edge of the page.

When you create a header or footer, you often want to use Tabs to 
position information across your header or footer. The Insert Alignment 
Tab allows you to create tabs on the left, right or centre of the header / 
footer and will keep the positioning of the tabs even if you change the 
margins of the document / page. If you do not use the Insert Alignment 
Tab option, you will need to manually adjust the tabs you have set if you 
change the margins of the document / page.

14.6 Close

Close the header / footer and return to the main document. Double clicking on the main document 
will also close the header / footer.
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15 Drawing Tools Format

15.1 Insert Shapes

Select a shape to insert into the document. Select the type of shape and then drag out the area for the 
shape on the document. Click the More Options button at the bottom of the scroll bar to see more shapes.

15.1.1 Edit Shape

Choose to select a different shape or to Edit Points. Edit Points allow you to change individual points 
on the shape that is placed in the document.

15.1.2 Draw Text Box

Include a simple text box in the document. See Section 5.9.1 for more information on text boxes.
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15.2 Shape Styles

Choose a predefined style for the shape.

Button Description

Choose the colour to fill the shape.

Choose the colour for the shape border.

Add any effects required to the shape (rotation, shadow, reflection).

15.3 WordArt Styles

Choose the WordArt Style to apply to Insert WordArt. Insert the WordArt using the Insert Tab. See 
Section 5.9.3. 

Button Description

Choose the colour for the text.

Choose the colour for the text border.

Add any effects required to the WordArt (rotation, shadow, reflection).

http://bookboon.com/


Download free eBooks at bookboon.com

Click on the ad to read more

Word 2013

137 

Drawing Tools Format 

15.4 Text

Choose formatting to apply to a text box. Insert the text box using the Insert Tab. See section 5.9.1.

Button Description

Choose the direction of the text within the text box. Text can be displayed vertically.

Align the text within the text border either at the top of the text box, the middle of 
the text box or the bottom of the text box.

Allows text to be displayed in two (or more) separate text boxes on a page or over 
two pages. To do this:

1. Create the two text boxes. 
2. Click the first text box.
3. Click Create Link.
4. Click second text box.
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15.5 Arrange

See Section 13.3 for more details on these buttons.

15.6 Size

Set the exact size of a shape.
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16 SmartArt Design & Format
16.1 Design

16.1.1 Create Graphic

Button Description

Add an additional shape onto the SmartArt diagram.

Add a bullet to the text on the diagram.

Display or hide the text pane on a SmartArt diagram. The Text pane allows you to 
enter the text onto the diagram in a list.

In a hierarchical diagram, promote a graphic to a higher level.

In a hierarchical diagram, demote a graphic to a lower level.

Flip the diagram so that the information on the left appears on the right and 
vice versa.

Move a shape in the diagram up. 

Move a shape in the diagram down. 

Change the layout of a hierarchical diagram. 

 

  

 

                . 
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16.1.2 Layouts

Choose a different layout for the diagram.

16.1.3 SmartArt Styles

Change the colours of the diagram and change the effect of the diagram – apply 3D, glow or a 
different outline.

16.1.4 Reset

Remove all the formatting that has been added to the SmartArt diagram.
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16.2 Format

16.2.1 Shapes

Button Description

If a diagram has 3D effects added, this button allows the shape to be edited in 2D.

Change an individual shape in the diagram.

Make an individual shape in the diagram larger.

Make an individual shape in the diagram smaller.

16.2.2 Shape Styles

See Section 15.2.

16.2.3 WordArt Styles
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See Section 15.3.

16.2.4 Arrange

See Section 15.5.

16.2.5 Size 

See Section 15.6.
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